<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>روزنامه ابتکار - پیش بینی ساز و کارهایی برای صندوق ذخیره فرهنگیان</title>
<meta name="description" content="وزیر آموزش و پرورش تاکید کرد که دانش‌آموزان هرمزگانی و خانواده‌هایشان فراموش نمی‌شوند. سیدمحمد بطحایی در حاشیه جلسه هیات دولت در جمع خبرنگاران در پاسخ به سوالی درباره دانش‌آموزان آسیب دیده هرمزگانی" />
<meta name="keywords" content="درباره, هرمزگانی, دانش‌آموزان, بطحایی, یادآور, همچنین, صندوق, فرهنگیان،, معوقات, تقسیم, ذخیره, معلمان, زمینه, دانشگاه, فرهنگیان, دنبال, پیش‌بینی, آموزش, امناء, انتخاب" />
<meta name="generator" content="MediaArt.IR (http://media-art.ir)" />
<meta property="og:site_name" content="روزنامه ابتکار" />
<meta property="og:type" content="article" />
<meta property="og:title" content="پیش بینی ساز و کارهایی برای صندوق ذخیره فرهنگیان" />
<meta property="og:url" content="http://ebtekarnews.com/index.php?newsid=87318" />
<link rel="search" type="application/opensearchdescription+xml" href="http://ebtekarnews.com/engine/opensearch.php" title="روزنامه ابتکار" />
<link rel="alternate" type="application/rss+xml" title="روزنامه ابتکار" href="http://ebtekarnews.com/engine/rss.php" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<link rel="shortcut icon" href="/templates/ebtekar/images/favicon.ico" />
<meta content=”width=device-width; initial-scale=1.0; user-scalable=1;” name=”viewport”>
<link media="screen" href="/templates/ebtekar/style/style.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/ebtekar/style/engine.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/ebtekar/style/menu.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="/templates/ebtekar/js/libs.js"></script>
<script type="text/javascript" src="/templates/ebtekar/js/mapper.js"></script>
<script type="text/javascript" src="/templates/ebtekar/js/textsizer.js"></script>
<script src="/templates/ebtekar/js/back_to_top.js" type="text/javascript"></script>

<script type="text/javascript">
            function newsticker(){
	$('#news-ticker li:first').animate({'opacity':0}, 200, function () { 
            $(this).appendTo($('#news-ticker')).css('opacity', 1); });
        }
        setInterval(function(){ newsticker () }, 4000);
        
function goUrl(URLAddress) {
    if (URLAddress != "") {
      document.location.href = URLAddress;
    }
  }        
        </script> 
	
<script type="text/javascript">
function toggle() {
	var ele = document.getElementById("toggleText");
	if(ele.style.display == "block") {
    		ele.style.display = "block";
  	}
	else {
		ele.style.display = "none";
	}
}

//Negah
function displayBlock(objId){
    document.getElementById(objId).style.display = 'block';
}
function displayNone(objId){
    document.getElementById(objId).style.display = 'none';
}
//Negah

$(function() {
    $('#activator1').click(function(){
        $('#overlay1').fadeIn(200,function(){
            $('#box1').animate({
            'top': "5%", 'margin-top': +($('#targets').height()/-2)
            },500);            
        });
        return false;
    });
    $('#boxclose1').click(function(){
        $('#box1').animate({'top':'-400px'},500,function(){
            $('#overlay1').fadeOut('fast');
        });
    });
 
});

$(function() {
    $('#activator2').click(function(){
        $('#overlay2').fadeIn(200,function(){
            $('#box2').animate({
            'top': "5%", 'margin-top': +($('#targets').height()/-2)
            },500); 
        });
        return false;
    });
    $('#boxclose2').click(function(){
        $('#box2').animate({'top':'-600px'},500,function(){
            $('#overlay2').fadeOut('fast');
        });
    });
 
});

$(function() {
    $('#activator3').click(function(){
        $('#overlay3').fadeIn(200,function(){
            $('#box3').animate({
            'top': "35%", 'margin-top': +($('#targets').height()/-2)
            },500); 
        });
        return false;
    });
    $('#boxclose3').click(function(){
        $('#box3').animate({'top':'-300px'},500,function(){
            $('#overlay3').fadeOut('fast');
        });
    });
 
});
</script>
</head>
<body>
<script type="text/javascript">
<!--
var dle_root       = '/';

var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'ebtekar';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["بله", "خیر", "قرار دادن", "انصراف", "ذخیره", "حذف", " لطفاً چند لحظه منتظر بمانید..! "];
var menu_short     = ' ویرایش سریع ';
var menu_full      = ' ویرایش کامل ';
var menu_profile   = 'مشخصات کاربری';
var menu_send      = 'ارسال پیغام خصوصی';
var menu_uedit     = 'ویرایش کاربر';
var dle_info       = 'اطلاعات';
var dle_confirm    = 'انجام';
var dle_prompt     = 'قرار دادن';
var dle_req_field  = 'برای ارسال، باید فرم را پر کنید.';
var dle_del_agree  = ' آیا شما مطمئنین كه می خواهید این مطلب را حذف كنید؟';
var dle_spam_agree = 'آيا شما از نشانه گذاری اين نظر به عنوان اسپم مطمئن هستيد؟ (اين کار باعث حذف تمامی نظرات اين کاربر می شود)';
var dle_complaint  = 'پیام شکایت برای مدیریت را وارد نمایید:';
var dle_big_text   = 'متن وارد شده بیش از حد طولانی هست.';
var dle_orfo_title = 'نظرتان را برای مدیریت جهت پیدا کردن مشکل گرامری وارد نمایید.';
var dle_p_send     = 'ارسال';
var dle_p_send_ok  = 'گزارش شما با موفقیت ارسال شد';
var dle_save_ok    = 'تغییرات با موفقیت ذخیره شد.';
var dle_del_news   = 'حذف مطلب';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script>
        <div class="rightMenu" id="rightMenu">
            <ul>
                <li data-menuanchor="events">
                    <a id="hplItemMenu1" class="ItemMenu1 first" href="/"><i></i>خانه</a>
                </li>
                <li data-menuanchor="services">
                    <a id="hplItemMenu3" class="ItemMenu3" href="/about.html"><i></i>شناسنامه روزنامه</a>
                </li>
                <li data-menuanchor="news">
					<a id="hplItemMenu2" class="ItemMenu2" href="/rss.xml"><i></i>فیدخوان ابتکار</a>
                </li>				
                <li data-menuanchor="services">
                    <a id="hplItemMenu4" class="ItemMenu4" href="/bazar.html"><i></i>وضعیت بازار</a>
                </li>
                <li>
                    <a id="hplItemMenu5" class="ItemMenu5" href="/news.html"><i></i>اتاق خبر</a>
                </li>
                <li>
                    <a id="hplItemMenu6" class="ItemMenu6" href="/links.html" target="_blank"><i></i>پیوندها</a>
                </li>				
                <li data-menuanchor="contactus">
                    <a id="hplItemMenu7" class="ItemMenu7 last" href="/contact.html"><i></i>ارتباط با ما</a>
                </li>
            </ul>
        </div>
		
		
	

<div style="position:absolute;right:0px;top:0px;left:0px;min-width:1270px;width:100%;height:1150px;">







<div style="position:absolute;margin:auto;right:0px;top:0px;left:0px;width:1220px;">


<div class="radius-bottom9" style="position:absolute;top:0px;left:10px;width:998px;height:44px;background: url(/templates/ebtekar/images/topbg.png);">
<div id="topnevis" style="position:absolute;top:5px;text-align:center;width:72px;height:20px;right:5px;"><a href="/bazar.html"><table border="0" width="100%" background="/templates/ebtekar/images/menubg1.png" height="20" cellspacing="0" cellpadding="0"><tr><td align="center" style="font:12px BYekan;color:#fff;">وضعیت بازار</td></tr></table></a></div>
<div id="topnevis" style="position:absolute;top:3px;width:800px;height:20px;right:215px;text-align:right;">
<ul id="news-ticker" style="position:absolute;top:-1;height:20px;right:0;">

</ul>
</div>
</div>

<div style="position:absolute;top:81px;left:30px;width:auto;height:auto;font-family:'BYekan';font-size:37px;color:#878787;text-shadow:0px 1px 0px #AAABAB;">EBTEKAR NEWSPAPER</div>

<div style="position:absolute;top:95px;right:220px;width:auto;height:auto;font-family:'BYekan';font-size:13px;color:#00253F;text-shadow:0px 1px 0px #C5C6C7;direction:rtl;width:520px;height:auto;">پنج شنبه, 16 شهریور 1396 <img border="0" src="/templates/ebtekar/images/redbox.png" width="10" height="10">
<script type="text/javascript" src="/templates/ebtekar/js/hijri.js"></script>&nbsp;<img border="0" src="/templates/ebtekar/images/redbox.png" width="10" height="10">&nbsp;Thursday 7 September 2017</div>

<!--
<a href="/rss.xml">
<div class="panel" style="left:23px;top:5px;">
    <div class="front card" style="background-image: url(/templates/ebtekar/images/ficon1.png);background-repeat: no-repeat;"></div>
    <div class="back card radius-top15"><div class="backtext card radius-top15" style="left:-4px;top:1px;width:85px;color:#fff;background-image:url(/templates/ebtekar/images/menubg1.png);">فیدخوان ابتکار</div></div>
</div>
</a>


<a id="oneLook" onclick="displayBlock('thumbnailPanel');" href="#">
<div class="panel" style="width:60px;left:110px;top:5px;">
    <div class="front card" style="background-image: url(/templates/ebtekar/images/ficon2.png);background-repeat: no-repeat;"></div>
    <div class="back card"><div class="backtext card radius-top15" style="left:-12px;top:1px;width:105px;color:#fff;background-image:url(/templates/ebtekar/images/menubg1.png);">روزنامه در یک نگاه</div></div>
</div>
</a>
-->

<a href="/rss.xml">
<div style="position:absolute;top:7px;left:20px;width:50px;height:50px;background-image: url(/templates/ebtekar/images/rsss.png);"></div>
</a>

<a href="http://instagram.com/ebtekardaily/">
<div style="position:absolute;top:7px;left:75px;width:50px;height:50px;background-image: url(/templates/ebtekar/images/instagram.png);"></div>
</a>

<a target="_blank" href="https://telegram.me/ebtekardaily">
<div style="position:absolute;top:7px;left:130px;width:50px;height:50px;background-image: url(/templates/ebtekar/images/telegram.png);"></div>
</a>

<a href="http://facebook.com/ebtekarnews/">
<div style="position:absolute;top:7px;left:185px;width:50px;height:50px;background-image: url(/templates/ebtekar/images/facebook.png);"></div>
</a>

<a href="http://twitter.com/ebtekarnews/">
<div style="position:absolute;top:7px;left:240px;width:50px;height:50px;background-image: url(/templates/ebtekar/images/twiter.png);"></div>
</a>

<div class="sayehbox menuradius menulogo" style="z-index:10;position:absolute;background-color:#ED1C24;left:-100px;right:0px;margin:auto;top:120px;width:1100px;height:43px;">
	<div style="position:absolute;top:4px;left:10px;">	<div class="block_search_top">

    <form action="" name="searchform" method="post">
	<input type="hidden" name="do" value="search" />
	<input type="hidden" name="subaction" value="search" />			   

        <div class="field">
        <input type="text" id="story" name="story" value="جستجو در سایت..." onfocus="if(this.value=='جستجو در سایت...') this.value='';" onblur="if(this.value=='') this.value='جستجو در سایت...';">       
        </div>     
<!--        
<select name="catlist[]" dir="rtl" size="1" style="padding-right:5px;font-face:tahoma;font-size:14px;overflow: hidden;background-color:#FEE4E0;position: absolute;height:26px;margin-top:-1px;margin-right:-235px;-webkit-border-radius: 5px;-moz-border-radius: 5px;border-radius: 5px;">
<option value="0">انتخاب همه</option>
<option value="38">خبر</option>
<option value="49">سیاسی</option>
<option value="27">اقتصادی</option>
<option value="45">اجتماعی</option>    
<option value="26">جهان</option>         					  
<option value="41">شهرستان</option>
<option value="43">فرهنگ</option>
<option value="34">گوناگون</option>
<option value="29">ورزشی</option>
<option value="33">شهری</option>
<option value="28">گزارش</option>
<option value="30">هنر و ادبیات</option>
<option value="31">حوزه</option>
<option value="32">پژوهش</option>
<option value="35">قرآن</option>
<option value="36">مقالات</option>
<option value="37">جبهه و جنگ</option>
<option value="39">مصاحبه</option>
<option value="40">سخنرانی</option>
<option value="42">امام</option>
<option value="44">فن آوری</option>
<option value="48">عقیدتی</option>  
<option value="46">ویژه</option>
<option value="50">نمازجمعه</option>
</select>         
-->  
        <input type="submit" name="I1" class="button" id="search-button" title="جستجو در سایت">
     	<div class="clearboth"></div>
    </form>
	</div></div>
	<div style="position:absolute;top:4px;left:225px;"><div style="position:absolute;left:26px;width:255px;height:25px;background-image:url(/templates/ebtekar/images/menubg3.png);-webkit-border-top-right-radius: 5px;-webkit-border-bottom-right-radius: 5px;-moz-border-radius-topright: 5px;-moz-border-radius-bottomright: 5px;border-top-right-radius: 5px;border-bottom-right-radius: 5px;">
<div style="position:absolute;right:0px;direction:rtl;width:62px;height:25px;font-family:'BYekan';font-size:11px;background-color:#14B0A5;color:#fff;-webkit-border-top-right-radius: 5px;-webkit-border-bottom-right-radius: 5px;-moz-border-radius-topright: 5px;-moz-border-radius-bottomright: 5px;border-top-right-radius: 5px;border-bottom-right-radius: 5px;"><p style="padding-right:6px;line-height:2px;">آرشیو جدید</p></div>
<form action="/archive.php" method="post">
     

<div style="position:absolute;left:8px;top:3px;">
		<select name="Chyear" size="1" dir="rtl" style="font-family: Tahoma; font-size: 8pt; width:60px;height:19px;">
<option>1396</option>
            <option>1395</option> 
 		  <option>1394</option> 
          <option>1393</option>                
        </select>       
</div>  

<div style="position:absolute;left:70px;top:3px;">
		<select name="Chmonth" dir="rtl" size="1" style="font-family: Tahoma; font-size: 8pt; width:70px;height:19px;">
          <option value="01" selected="selected">فروردین</option>
          <option value="02">اردیبهشت</option>
          <option value="03">خرداد</option>
          <option value="04">تیر</option>
          <option value="05">مرداد</option>
          <option value="06">شهریور</option>
          <option value="07">مهر</option>
          <option value="08">آبان</option>
          <option value="09">آذر</option>
          <option value="10">دی</option>
          <option value="11">بهمن</option>
          <option value="12">اسفند</option>
        </select>       
</div>

<div style="position:absolute;left:142px;top:3px;">
		<select name="Chday" dir="rtl" size="1" style="font-family: Tahoma; font-size: 8pt; width:45px;height:19px;">
          <option value="01">1</option>
          <option value="02">2</option>
          <option value="03">3</option>
          <option value="04">4</option>
          <option value="05">5</option>
          <option value="06">6</option>
          <option value="07">7</option>
          <option value="08">8</option>
          <option value="09">9</option>
          <option value="10">10</option>
          <option value="11">11</option>
          <option value="12">12</option>
          <option value="13">13</option>
          <option value="14">14</option>
          <option value="15">15</option>
          <option value="16">16</option>
          <option value="17">17</option>
          <option value="18">18</option>
          <option value="19">19</option>
          <option value="20">20</option>
          <option value="21">21</option>
          <option value="22">22</option>
          <option value="23">23</option>
          <option value="24">24</option>
          <option value="25">25</option>
          <option value="26">26</option>
          <option value="27">27</option>
          <option value="28">28</option>
          <option value="29">29</option>
          <option value="30">30</option>
          <option value="31">31</option>
        </select>       
</div>
 
</div>


<div class="block_archive">
<input type="submit" name="I1" class="button" id="search-button" title="جستجو در آرشیو">
</div>
							
							
</form>
							




</div>	
	
	<div id="topmenu"><div style="position:absolute;top:0px;right:0px;">
	<a target="_blank" href="http://old.ebtekarnews.com/Ebtekar/Archive.aspx?EID=2462"><div class="radius-bottom9 mainmenu" style="float:right;top:0px;width:85px;padding-top:5px;padding-bottom:4px;text-align:center;font-family:'BYekan';font-size:13px;background-image:url(/templates/ebtekar/images/overlay.png);">آرشیو قدیمی</div></a>
	
	<a href="#" id="activator1"><div class="radius-bottom9 mainmenu" style="float:right;margin-right:5px;top:0px;width:75px;padding-top:5px;padding-bottom:4px;text-align:center;font-family:'BYekan';font-size:13px;background-image:url(/templates/ebtekar/images/overlay.png);">ورود اعضاء</div></a> 	
	<a href="#" id="activator2"><div class="radius-bottom9 mainmenu" style="float:right;margin-right:5px;top:0px;width:58px;padding-top:5px;padding-bottom:4px;text-align:center;font-family:'BYekan';font-size:13px;background-image:url(/templates/ebtekar/images/overlay.png);">عضویت</div></a>
	<a href="/links.html"><div class="radius-bottom9 mainmenu" style="float:right;margin-right:5px;top:0px;width:60px;padding-top:5px;padding-bottom:4px;text-align:center;font-family:'BYekan';font-size:13px;background-image:url(/templates/ebtekar/images/overlay.png);">پیوندها</div></a>
	<a href="/about.html"><div class="radius-bottom9 mainmenu" style="float:right;margin-right:5px;top:0px;width:65px;padding-top:5px;padding-bottom:4px;text-align:center;font-family:'BYekan';font-size:13px;background-image:url(/templates/ebtekar/images/overlay.png);">شناسنامه</div></a>
	<a href="/contact.html"><div class="radius-bottom9 mainmenu" style="float:right;margin-right:5px;top:0px;width:70px;padding-top:5px;padding-bottom:4px;text-align:center;font-family:'BYekan';font-size:13px;background-image:url(/templates/ebtekar/images/overlay.png);">ارتباط با ما</div></a>
	</div></div>
	
</div>
<a href="/"><div class="radius9 sayehbox" style="z-index:10;position:absolute;width:166px;height:185px;top:8px;right:35px;background: url(/templates/ebtekar/images/overlay.png),url(/templates/ebtekar/images/logo1.png);"></div></a>


<div style="position:absolute;left:0px;top:170px;width:1200px;height:auto;"><div id='dle-content'><div style="position:relative;right:0px;top:0px;">								
<div style="margin-top:5px;"><div style="position:relative;margin-left:1020px;top:130px;width:166px;height:39px;background:url(/templates/ebtekar/images/onvan.png);"> 
<div style="position:relative;margin-left:0px;top:39px;width:162px;height:auto;background-color:#D2151B;border:2px;border-color:#969898;border-left-style:solid;border-right-style:solid;direction:rtl;font-family:'BYekan';font-size:13px;color:#fff;">

<div id="navigation">
<ul class="top-level" style="list-style: none;">

<li><a style="background: url(/templates/ebtekar/images/blank.gif);" href="/index.php?year=1396&month=06&day=16&category=1&"><span class="navigationnum">1</span>&nbsp;&nbsp;صفحه اول</a></li>


<li><a href="/index.php?year=1396&month=06&day=16&category=2&"><span class="navigationnum">2</span>&nbsp;&nbsp;سیاست روز</a></li>

<li><a href="/index.php?year=1396&month=06&day=16&category=3&"><span class="navigationnum">3</span>&nbsp;&nbsp;جامعه و شهروند</a></li>

<li><a href="/index.php?year=1396&month=06&day=16&category=4&"><span class="navigationnum">4</span>&nbsp;&nbsp;بازار و سرمایه</a></li>

<li><a href="/index.php?year=1396&month=06&day=16&category=5&"><span class="navigationnum">5</span>&nbsp;&nbsp;تولید و تجارت</a></li>

<li><a href="/index.php?year=1396&month=06&day=16&category=6&"><span class="navigationnum">6</span>&nbsp;&nbsp;ایران زمین</a></li>

<li><a href="/index.php?year=1396&month=06&day=16&category=7&"><span class="navigationnum">7</span>&nbsp;&nbsp;درنگ</a></li>

<li><a href="/index.php?year=1396&month=06&day=16&category=8&"><span class="navigationnum">8</span>&nbsp;&nbsp;ادب و هنر</a></li>

<li><a href="/index.php?year=1396&month=06&day=16&category=9&"><span class="navigationnum">9</span>&nbsp;&nbsp;فرهنگ و هنر</a></li>

<li><a href="/index.php?year=1396&month=06&day=16&category=10&"><span class="navigationnum">10</span>&nbsp;&nbsp;گزارش</a></li>

<li><a href="/index.php?year=1396&month=06&day=16&category=11&"><span class="navigationnum">11</span>&nbsp;&nbsp;اقتصادی</a></li>

<li><a href="/index.php?year=1396&month=06&day=16&category=12&"><span class="navigationnum">12</span>&nbsp;&nbsp;تاریخ واندیشه</a></li>

<li><a href="/index.php?year=1396&month=06&day=16&category=13&"><span class="navigationnum">13</span>&nbsp;&nbsp;حوادث</a></li>

<li><a href="/index.php?year=1396&month=06&day=16&category=14&"><span class="navigationnum">14</span>&nbsp;&nbsp;جهان ورزش</a></li>

<li><a href="/index.php?year=1396&month=06&day=16&category=15&"><span class="navigationnum">15</span>&nbsp;&nbsp;ایران و جهان</a></li>

<li><a href="/index.php?year=1396&month=06&day=16&category=16&"><span class="navigationnum">16</span>&nbsp;&nbsp;آخر ابتکار</a></li>






</ul>

</div>


<div style="position:relative;right:-2px;bottom:-7px;width:166px;height:7px;background:url(/templates/ebtekar/images/onvan-bottom.png);"></div>

</div>

</div>

‏</div>																		
</div>

<a href="http://ebtekarnews.com/index.php?newsid=87255">
<div style="position:absolute;right:15px;top:32px;width:166px;height:39px;background:url(/templates/ebtekar/images/yaddasht.png);"><p style="font-family:'nassimbold';font-size:18px;color:#000;text-align:center;line-height:4px;">سرمقاله</p></div> 
<div style="position:absolute;right:15px;top:71px;width:162px;height:auto;background-color:#D2151B;border:2px;border-color:#969898;border-left-style:solid;border-right-style:solid;direction:rtl;font-family:'BYekan';font-size:13px;color:#fff;">
<p style="text-align:center;line-height:10px;font-family:'BYekan';font-size:11px;">کشور، ملت و مردم</p>
<p style="text-align:center;margin-top:12px;line-height:5px;font-family:'nassimbold';font-size:13px;">رضا دهکی</p>
<div style="position:absolute;right:-2px;bottom:-7px;width:166px;height:7px;background:url(/templates/ebtekar/images/onvan-bottom.png);"></div>
</div>
</a>‏

<div class="radius9-shadow" id="toggleText" style="z-index:10;position:relative;top:-80px;left:30px;width:976px;height:auto;background-color:#EEEEEE;direction:rtl;">
<div style="z-index:10;position:absolute;width:962px;height:30px;top:-18px;left:16px;background: url(/templates/ebtekar/images/fanar.png);"></div> 
<div class="fullstory-border radius9 header" style="position:absolute;left:0px;top:0px;width:977px;height:66px;text-align:right;">
<a href="http://ebtekarnews.com/index.php?newsid=87318">
<div style="position:absolute;top:15px;right:10px;font-family:NassimBold;font-size:15px;color:#fff;width:100%;">بطحایی خبر داد</div><br>
<div style="position:absolute;top:36px;right:10px;width:530px;font-family:NassimBold;font-size:17px;color:#fff;width:100%;">پیش بینی ساز و کارهایی برای صندوق ذخیره فرهنگیان</div>
</a>
<div style="position:absolute;width:95px;height:24px;top:30px;left:10px;">
<a href="javascript:ts('bfont',1)"><img style="position:absolute;top:5px;left:72px;cursor:pointer;cursor:hand;" width="21" height="14" title="بزرگنمايي قلم" src="/templates/ebtekar/images/font-big.gif"></a>
<a href="javascript:ts('bfont',-1)"><img style="position:absolute;top:5px;left:50px;cursor:pointer;cursor:hand;" width="16" height="14" title="کوچکنمايي قلم" src="/templates/ebtekar/images/font-small.gif"></a>
<a href="/index.php?year=1396&month=06&day=16&category=1&"><img style="position:absolute;top:-14px;left:0px;cursor:pointer;cursor:hand;" title="بازگشت" src="/templates/ebtekar/images/home.png"></a>
</div>	
</div>

<a title="نسخه مناسب چاپ" href="javascript:void(window.open('/engine/print.php?newsid=87318','','width=650,height=500,left=0,top=0,resizable=yes,menubar=no,location=yes,status=yes,scrollbars=yes'))"><span class="m8 greyscale2"></span></a>
<a target="_blank" title="دريافت متن خبر" href="/news.php?id=87318"><span class="m9 greyscale2"></span></a>
<a target="_blank" title="اشتراک خبر در گوگل پلاس" href="https://plus.google.com/share?url=http://ebtekarnews.com/index.php?newsid=87318"><span class="m10 greyscale2"></span></a>
<a target="_blank" title="اشتراک خبر در فيسبوک" href="https://www.facebook.com/sharer/sharer.php?u=http://ebtekarnews.com/index.php?newsid=87318&amp;amp;t=پیش بینی ساز و کارهایی برای صندوق ذخیره فرهنگیان"><span class="m11 greyscale2"></span></a>
<a target="_blank" title="اشتراک خبر در تويتر" href="http://twitter.com/share?text=پیش بینی ساز و کارهایی برای صندوق ذخیره فرهنگیان&url=http://ebtekarnews.com/index.php?newsid=87318"><span class="m12 greyscale2"></span></a>

<a href="tg://msg?text=http://ebtekarnews.com/?newsid=87318"><div class="greyscale2" style="position:absolute;right:200px;top:72px;width:35px;height:35px;background-image:url(/templates/ebtekar/images/teleg.png);"></div></a>


<div class="newslink menu" align="left"><a href="http://ebtekarnews.com/?newsid=87318"><font color="#666666">http://ebtekarnews.com/?newsid=87318</font></a></div>

<div class="fullstory-text" style="direction:rtl;padding-left:10px;padding-right:10px;padding-top:110px;padding-bottom:20px;left:1px;width:956px;top:108px;font:13px 'webfont';text-align:justify;display:inline-block;line-height: 30px;">
<bfont>وزیر آموزش و پرورش تاکید کرد که دانش‌آموزان هرمزگانی و خانواده‌هایشان فراموش نمی‌شوند.<br />سیدمحمد بطحایی در حاشیه جلسه هیات دولت در جمع خبرنگاران در پاسخ به سوالی درباره دانش‌آموزان آسیب دیده هرمزگانی اظهار کرد: دانش‌آموزان عزیز هرمزگانی و خانواده‌هایشان فراموش نمی‌شوند. اقدامات مربوط به آنها به بخش‌های مختلفی ارتباط دارد که وظایف بین دستگاه‌های مختلف تقسیم شده است. وی درباره پرداخت معوقات فرهنگیان، یادآور شد: بگذارید هر وقت معوقات پرداخت شد مبلغ دقیق آن را اعلام کنیم. بطحایی همچنین درباره پیگیری وضعیت کودکان شین‌آباد، یادآور شد: در این زمینه تقسیم کاری صورت گرفته و ردیف اعتباری هم در قانون بودجه برایشان پیش‌بینی شده که دنبال شود. وی در پاسخ به این سوال که چه زمان رئیس دانشگاه فرهنگیان انتخاب می‌شود؟ گفت: این دانشگاه فعلا رئیس دارد. وزیر آموزش و پرورش درباره ساماندهی صندوق ذخیره فرهنگیان، بیان کرد: ساز و کارهایی برای صندوق ذخیره فرهنگیان پیش‌بینی شده تا بخشی از مشکلاتی که پیش از این بود با این سازوکارها برطرف شود. به دنبال این هستیم که راهکار آن را قانونا پیدا کنیم. یکی از این راهکارها این است که خود سهامداران که معلمان هستند در انتخاب تعدادی از اعضای هیات امناء مستقیما مشارکت داشته باشند تا به نوعی نمایندگی جدی‌تر و رسمی‌تری برای معلمان در هیات امناء وجود داشته باشد. بطحایی همچنین درباره بیمه طلایی، خاطرنشان کرد: جلساتی در این زمینه داشتیم که در حال ادامه پیدا کردن است.</bfont><br><br>

<div style="position:relative;right:0px;width:580px;height:325px;direction:rtl;background-color:#E5E5E5;text-align:right;">
<div style="position:absolute;height:30px;top:-14px;width:95px;text-align:center;font-size:18px;color:#fff;background-color:#D52020;font:16px 'nassimbold';padding-top:5px;">ارسال ديدگاه</div>
<form id="form_11520" enctype="multipart/form-data" method="post" data-highlightcolor="#FFF7C0" action="http://ebtekarnews.com/contact/view.php?id=10824">
<input type="hidden" name="form_id" value="10824" /><input type="hidden" name="submit_form" value="1" />
	
<input type="hidden" id="element_1" name="element_1"  class="element text medium" type="text" value="پیش بینی ساز و کارهایی برای صندوق ذخیره فرهنگیان | خبر شماره: 87318" />
<span style="position:absolute;top:30px;right:10px;font:13px 'byekan';">نام:</span>
<input id="element_2" name="element_2"  type="text" value="" size="30" style="position:absolute;top:50px;right:10px;font-family:byekan; font-size:13" />
<span style="position:absolute;top:75px;right:10px;font:13px 'byekan';">ايميل:</span>
<input id="element_3" name="element_3"  type="text" value="" size="30" style="position:absolute;top:95px;right:10px;font-family:byekan; font-size:13" />
<span style="position:absolute;top:120px;right:10px;font:13px 'byekan';">ديدگاه:</span>
<textarea id="element_4" name="element_4" rows="6" cols="75" style="position:absolute;top:140px;right:10px;font-family:byekan; font-size:13"></textarea>
<input id="submit_form" type="submit" name="submit_form" onclick="myFunction()" value="ارسال پيام" style="position:absolute;top:292px;right:10px;font-family:byekan;font-size:13px;width:80px;" />
</div>
	
</div>
</div>

<script>
function myFunction()
{
alert("ديدگاه شما با موفقيت ارسال گرديد");
}
</script>

<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/index.php?newsid=87318"><div id="addcform" class="baseform ignore-select" style="display:none;">
		<table class="tableform">
			
			<tr>
				<td class="label">
					Your Name:<span class="impot">*</span>
				</td>
				<td><input type="text" name="name" id="name" class="f_input" /></td>
			</tr>
			<tr>
				<td class="label">
					E-Mail:
				</td>
				<td><input type="text" name="mail" id="mail" class="f_input" /></td>
			</tr>
			
			<tr>
				<td class="label">
					Comment:
				</td>
				<td class="editorcomm"><script type="text/javascript">
<!--
var text_enter_url       = "آدرس کامل را وارد کنید";
var text_enter_size       = "طول و ارتفاع فایل فلش را وارد کنید";
var text_enter_flash       = "آدرس فایل فلش را وارد کنید";
var text_enter_page      = "آدرس صفحه را وارد کنید";
var text_enter_url_name  = "نام سایت را وارد کنید ";
var text_enter_tooltip  = "توضیحی به عنوان Hint/Tooltip برای لینک وارد کنید:";
var text_enter_page_name = "توضیح لینک را وارد کنید";
var text_enter_image    = "آدرس کامل تصویر را وارد کنید ";
var text_enter_email    = "آدری ایمیل را وارد کنید";
var text_code           = "مثال: [CODE] کد شما در اینجا [/CODE] ";
var text_quote          = "مثال: [QUOTE] نقل قول شما در اینجا [/QUOTE] ";
var text_upload         = "آپلود فایل";
var error_no_url        = "آدرس را وارد کنید";
var error_no_title      = "مطلب را وارد کنید.";
var error_no_email      = "آدرس ایمیل را وارد کنید";
var prompt_start        = "نوع متن را وارد کنید";
var img_title   		= "محل قرارگیری تصویر (left, center, right)";
var email_title  	    = "مرجع (اختیاری)";
var text_pages  	    = "صفحه";
var image_align  	    = "left";
var bb_t_emo  	        = "قرار دادن شکلک";
var bb_t_col  	        = "رنگ:";
var text_enter_list     = "آیتم های لیست را وارد کنید. برای تمام کردن، این قسمت را خالی بگذارید.";
var text_alt_image      = "توضیحی از عکس وارد نمایید:";
var img_align  	        = "محل قرارگیری";
var img_align_sel  	    = "<select name='dleimagealign' id='dleimagealign' class='ui-widget-content ui-corner-all'><option value='' >هیچ کدام</option><option value='left' selected>سمت چپ</option><option value='right' >سمت راست</option><option value='center' >وسط</option></select>";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );
-->
</script>
<div class="bb-editor">
<div class="bb-pane" onmouseenter="if(is_ie9) get_sel(eval('fombj.'+ selField));">
<b id="b_b" class="bb-btn" onclick="simpletag('b')" title="پررنگ">پررنگ</b>
<b id="b_i" class="bb-btn" onclick="simpletag('i')" title="کج ">کج </b>
<b id="b_u" class="bb-btn" onclick="simpletag('u')" title="خط دار">خط دار</b>
<b id="b_s" class="bb-btn" onclick="simpletag('s')" title="خط دار در وسط">خط دار در وسط</b>
<span class="bb-sep">|</span>
<b id="b_left" class="bb-btn" onclick="simpletag('left')" title="سمت چپ">سمت چپ</b>
<b id="b_center" class="bb-btn" onclick="simpletag('center')" title="وسط ">وسط </b>
<b id="b_right" class="bb-btn" onclick="simpletag('right')" title="سمت راست">سمت راست</b>
<span class="bb-sep">|</span>
<b id="b_emo" class="bb-btn" onclick="ins_emo(this)" title="قرار دادن شکلک">قرار دادن شکلک</b>
<b id="b_url" class="bb-btn" onclick="tag_url()" title="قراردادن لینک">قراردادن لینک</b><b id="b_leech" class="bb-btn" onclick="tag_leech()" title="قرار دادن لینک حفاظت شده">قرار دادن لینک حفاظت شده</b>

<b id="b_color" class="bb-btn" onclick="ins_color(this)" title="انتخاب رنگ">انتخاب رنگ</b>
<span class="bb-sep">|</span>
<b id="b_hide" class="bb-btn" onclick="simpletag('hide')" title="پنهان کردن متن">پنهان کردن متن</b>
<b id="b_quote" class="bb-btn" onclick="simpletag('quote')" title="قراردادن نقل قول">قراردادن نقل قول</b>
<b id="b_tnl" class="bb-btn" onclick="translit()" title="تبدیل نوشته ها به زبان روسی">تبدیل نوشته ها به زبان روسی</b>
<b id="b_spoiler" class="bb-btn" onclick="simpletag('spoiler')" title="قراردادن Spoiler">قراردادن Spoiler</b>
</div>
<div id="dle_emos" style="display: none;" title="قرار دادن شکلک"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://ebtekarnews.com/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://ebtekarnews.com/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://ebtekarnews.com/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://ebtekarnews.com/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://ebtekarnews.com/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://ebtekarnews.com/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://ebtekarnews.com/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://ebtekarnews.com/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://ebtekarnews.com/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://ebtekarnews.com/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://ebtekarnews.com/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://ebtekarnews.com/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://ebtekarnews.com/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://ebtekarnews.com/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://ebtekarnews.com/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://ebtekarnews.com/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://ebtekarnews.com/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://ebtekarnews.com/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://ebtekarnews.com/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://ebtekarnews.com/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="70" rows="10" onfocus="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div></td>
			</tr>
			
			
			<tr>
				<td class="label">
					Security Code: <span class="impot">*</span>
				</td>
				<td>
					<div><a onclick="reload(); return false;" title="عکس خوانده نمی شود" href="#"><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="عکس خوانده نمی شود" width="160" height="80" /></span></a></div>
					<div><input type="text" name="sec_code" id="sec_code" style="width:154px" class="f_input" /></div>
				</td>
			</tr>
			
			
		</table>
		<div class="fieldsubmit">
			<button type="submit" name="submit" class="fbutton"><span>Submit</span></button>
		</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="87318" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" />';

};
//-->
</script></div>


</div>

</div>


        <div id="thumbnailPanel" style="display:none;position:absolute;left:100px;">
          <div style="width:100%; text-align:left;">
            <div id="close" onclick="displayNone('thumbnailPanel')" class="pointer" title="بستن پنل" style="cursor: pointer;cursor: hand;"> </div>
            <div id="thumbnail">
            <div style="overflow-x:hidden; overflow-y:auto; padding:0px; opacity:0.90; filter:alpha(opacity=90); "></div>  
            </div>
          </div>
        </div>
		

</div>

							
				<div class="overlay1" id="overlay1" style="display:none;"></div>
				<div class="box1" id="box1">
			    <a class="boxclose1" id="boxclose1"></a>
				<h1>ناحیه کاربری</h1>
				<p>
				 


<form method="post" action="">
<div align="center">
<table border="0" width="330" cellspacing="0" cellpadding="0" height="142" dir="rtl">
	<tr>
		<td height="79" class="yekan13" style="color:#000;">آدرس ایمیل:<br><input class="username" type="text" name="login_name" id="login_name" style="width:141px;" /></td>
		<td height="79" class="yekan13" style="color:#000;">رمز عبور:<br><input class="password" type="password" name="login_password" id="login_password" style="width:141px;" /></td>
	</tr>
	<tr>
		<td><input type="checkbox" name="login_not_save" id="login_not_save" value="1" /><label class="yekan13" style="color:#000;" for="login_not_save">&nbsp;&nbsp;مرا به خاطر بسپار</label></td>
		<td>&nbsp;</td>
	</tr>
	<tr>
		<td align="right" class="nounder yekan13" style="color:#000;"><a href="http://ebtekarnews.com/index.php?do=lostpassword">رمز عبورم را فراموش کرده‌ام</a></td>
		<td align="left"><button class="login-button" onclick="submit();" type="submit"><span>ورود</span></button></td>
	</tr>
</table>
</div>
<input name="login" type="hidden" id="login" value="submit" />
</form>




				</p>
				</div>
										
				
								
				<div class="overlay2" id="overlay2" style="display:none;"></div>
				<div class="box2" id="box2">
				<a class="boxclose2" id="boxclose2"></a>
				<h1>ثبت نام</h1>
				<p>
				<form  class="slink"  method="post" name="registration" id="registration" action="?do=register" dir="rtl">
         
                             &#1606;&#1575;&#1605; &#1705;&#1575;&#1585;&#1576;&#1585;&#1740;:
                             <br/>
                             <input class="username" type="text" name="name" style="width:131px;" />
                             <input class="checkuser" onclick="CheckLogin(); return false;" type="button" value="&#1670;&#1705; &#1705;&#1585;&#1583;&#1606; &#1606;&#1575;&#1605; &#1705;&#1575;&#1585;&#1576;&#1585;&#1740;" />
                             <div id='result-registration'></div>
                             <BR/>
                             &#1606;&#1575;&#1605; &#1608; &#1606;&#1575;&#1605; &#1582;&#1575;&#1606;&#1608;&#1575;&#1583;&#1711;&#1740;:<BR/>
                            <input class="userfield" type="text" name="fullname" style="width: 328px;text-align: right;" />                             
                             <BR/>
                             تلفن همراه: جهت عضویت در سیستم ابتکار همراه<BR/>
                            <input class="userfield" type="text" name="land" style="width: 328px;text-align: right;" />                             
                             <BR/>                             
                             &#1570;&#1583;&#1585;&#1587; &#1575;&#1740;&#1605;&#1740;&#1604;:<BR/>
                            <input type="text" name="email" class="userfield" style="width: 328px;" />                             
                             <BR/>                             
                             &#1585;&#1605;&#1586; &#1593;&#1576;&#1608;&#1585;:
                             <BR/>
                             <input type="password" name="password1" class="password" style="width: 200px;" />
                             <BR/>
                            &#1578;&#1705;&#1585;&#1575;&#1585; &#1585;&#1605;&#1586; &#1593;&#1576;&#1608;&#1585;:  
                             <BR/>                          
                             <input type="password" name="password2" class="password" style="width: 200px;" />
                             <BR/>
                          <input type="submit" class="register-button" name="submit" value="&#1579;&#1576;&#1578; &#1606;&#1575;&#1605;" />
                          <input name="submit_reg" type="hidden" id="submit_reg" value="submit_reg"/>
</form>
				</p>
				</div>												
					
				
<!--<div style="display:none"><iframe src="http://erankbooster.com/traffic.html" width="1" height="1" frameborder="0" scrolling="no"></iframe></div>-->

<div style="display:none"><script type="text/javascript" language="javascript" src="http://www.webgozar.ir/c.aspx?Code=3451625&amp;t=counter" ></script></div>	
	
</body>
</html>


<!-- Media-Art.IR (http://media-art.ir) -->
